このサイトは、FJcloud-VおよびFJcloud-Vを基盤としたクラウドサービスに関する情報を提供しています。
利用できる機能・サービスおよび一部仕様は各サービスで異なります。
利用できる機能・サービスおよび仕様差異は、各サービスサイトで提供されている案内を確認してください。
FJcloud-VFAQ(よくあるご質問)
「SSH2秘密鍵の読み込みに失敗しました」など、秘密鍵の解除エラーが出力される
【原因として考えられる事】 パスフレーズの入力ミスが考えられます。 【対処方法】 作成頂いた秘密鍵と合わせたパスフレーズをご入力ください。 その他、知っていると役に立つ参考情報があります。 以下をご覧ください。 ▽ご参考 クラウドユーザーガイド【コンピューティング:Appendix】 https://docs.nifcloud.com/cp/guide/appendix/app... 詳細表示
OSの起動処理にてメンテナンスモードへのログインを求められる。
FJcloud-Vで提供しているサーバーは初期状態ではrootユーザーにパスワードは付与されておりません。 そのため、お客様にてサーバー作成後にrootユーザーのパスワードを設定いただいていない場合、 メンテナンスモードへのログインはできません。 なお、事象修復の可否はわかりかねますが、以下の手順にてサーバーの操作が行える場合がございます。 1.コントロールパネルより対象サー... 詳細表示
FJcloud-V側で作成したサーバーにルーティングが設定されているかどうかを確認してください。 FJcloud-Vのサーバーは通常インターネット側がデフォルトゲートウェイに設定されており、ダイレクトポートを接続いただくためには正しいルーティング設定が必要になります。 詳細表示
FJcloud-Vでローカルディスクまたは増設ディスクの障害が発生した際の対処について教えてください。
増設ディスク障害の収束後、サーバーの状態を確認いただきお客様の判断にて以下の対処を実施ください。 ◆Linux系OSの場合 ○ローカルディスクがリードオンリーの場合 サーバーを再起動してください。 ○増設ディスクがリードオンリーの場合 (1)増設ディスク領域を一旦アンマウントし、その後以下のコマンドを実行してください。 #fsck -y [filesys]... 詳細表示
コンソール機能をご利用いただくことで対処いただくことが可能です。 ◆OS上のユーザーにログインし編集を行う。 ※事前にユーザーに対しパスワードを設定いただく必要がございます。 以下のFAQもご覧ください。 ▽ご参考 公式FAQ【Linuxのrootユーザーのパスワード設定は必要ですか?】 https://faq.support.nifcloud... 詳細表示
コンソールを起動すると「startup failed:」と表示され操作出来ない。
弊社のサイトをInternet Explorerの「信頼済みサイト」に登録いただく事で解消する可能性がございます。 以下の設定追加をご検討ください。 1.InternetExplorerのメニューバーより「ツール(T)」の「インターネット オプション(O)」を選択 2.「セキュリティ」タブの「信頼済みサイト」の「サイト(S)」を押下 3.『このWebサイトをゾーンに追加する(D):』... 詳細表示
セキュリティを考慮した仕様のため、SSHキーの作成(ダウンロード時)後は弊社システム側にも残っておりません。 コンソール機能でサーバーに接続いただく際はSSHキーは不要なため、お客様にてコンソール操作を行い、SSH設定のご対応を実施ください。 【コンソールの起動】 https://docs.nifcloud.com/cp/help/server/console.htm ... 詳細表示
コントロールパネルの表示が欠ける。ボタン操作が反映されない。
以下の作業をお試しください。 [想定ケース1] ご利用のブラウザー設定が原因の可能性が考えられます。 [解決方法] ・キャッシュ(インターネット一時ファイル)の削除を実施ください。 ・Cookieの削除を実施ください ・セキュリティーレベルのリセットを実施ください ・詳細設定を既定に戻してください [想定ケース2] ブラウザーにて有効になっているアドオンが原... 詳細表示
コントロールパネル操作中に「権限がありません。」と表示される。
マルチアカウントロールにて発行されたアカウントに操作権限が付与されていない可能性があります。 アカウントの権限付与につきましてはユーザーIDの管理者へお問い合わせください。 ▽ご参考 クラウド技術仕様/制限値【共通:マルチアカウント 権限比較表】 https://docs.nifcloud.com/acc/spec/account_table.htm 詳細表示
コントロールパネルより以下の機能をご利用いただくと対象サーバーのVMware時刻同期設定が disableとなります。 恐れ入りますが以下のFAQをご参考いただき、お客様にて時刻同期設定をenableへ変更いただくか、 NTPによる時刻同期を実施ください。 【対象となる機能】 ・イメージ配布 ・VMインポート ・パブリックイメージ ・サーバーコピー(サーバーコピーにてコピ... 詳細表示
65件中 31 - 40 件を表示