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【重要なお知らせ】サービス統合に基づくサービス名称の読み替えのお願い(2024年4月1日)

2024年4月1日をもって、「ニフクラ」は、「FJcloud-V」に統合し、名称を変更しました。
「ニフクラ」「NIFCLOUD」「nifcloud」は、「FJcloud-V」に読み替えていただきますようお願いいたします。

ニフクラFAQ(よくあるご質問)

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  • No : 3344
  • 公開日時 : 2025/06/23 14:07
  • 更新日時 : 2025/08/22 13:24
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Windows ServerでAcronis管理コンソールから再起動を伴うクラウドストレージからの復元が失敗する

回答

 

事象

 C25.05以前のバージョンのエージェントをご利用の場合、
 Acronis管理コンソールからの再起動を伴うクラウドストレージからの復元が失敗する事象を
 確認しております。
 本事象は、25.6.40296にて修正されているため、最新版へアップデートされている場合は発生しません。
 C25.05以前のバージョンをご利用されている場合は、エージェントを最新版へアップデートいただくよう
 お願いいたします。

 最新版へのアップデートが難しい場合、
 また、C25.05以前のバージョンでの復元が失敗した際には「エラー内容」をご確認いただき、
 発生した事象と一致する場合は「回避策」をお試しください。
 

原因

 2025年3月に実施されたアップデートにより、WindowsOSをAcronis管理コンソールから復元する際に
 復元先マシンに回復領域がある場合は、WinREでのブートが優先となりました。
 WinREでブートをした後、NICの認識ができず復元に失敗する場合がございます。
 

エラー内容

 Acronis管理コンソールのアクティビティに下記エラーが表示されます。
 


 

回避策

 C25.05以前のバージョンをご利用の場合、
 以下の2点いずれかを実施いただくことで本事象を回避することが可能です。
 

Linuxベースのブータブルメディアで復元する

 ◇ブータブルメディアを作成して、オペレーティングシステムをリカバリする
 https://www.acronis.com/ja-jp/support/documentation/CyberProtectionService/index.html#bootable-media-bm.html

 

OS上で事前にレジストリを修正し、linuxベースで起動するように変更する

 ◇復元 > 再起動を伴う復元 > リカバリ環境の変更
 https://www.acronis.com/ja-jp/support/documentation/CyberProtectionService/#changing-recovery-environment-windows.html

 

 回避策実行後も事象が改善しなかった場合は、お手数ですが窓口までお問い合わせください。 
 【ニフクラお問い合わせ】
 https://pfs.nifcloud.com/inquiry/support.htm
 

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